Vicvulf

Предохранитель задних противотуманок

8 сообщений в этой теме

И снова здравствуйте! 

Проходил т.о и мастер выявил, что з.противотуманки не функционируют. Замена ламп не помогла... Соответственно стал искать предохранитель. Перелопатил кучу сайтов, всё без толку. Так то они и не особо необходимы, но уже просто спортивный интерес. Может кто знает и может показать пальцем, где он прячется или должен быть? Просто в электросхемах не силен.

 Заранее благодарствую.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
Только что, Vicvulf сказал:

И снова здравствуйте! 

Проходил т.о и мастер выявил, что з.противотуманки не функционируют. Замена ламп не помогла... Соответственно стал искать предохранитель. Перелопатил кучу сайтов, всё без толку. Так то они и не особо необходимы, но уже просто спортивный интерес. Может кто знает и может показать пальцем, где он прячется или должен быть? Просто в электросхемах не силен.

 Заранее благодарствую.

Если не работает задняя туманка, то по ней клип пишет неисправность и что делать. Что сказал мастер, делая компьютерную диагностику?

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Компьютерной диагностики не было, чисто визуальная.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
4 часа назад, Vicvulf сказал:

Компьютерной диагностики не было, чисто визуальная.

И где такие гениальные мастера обитают? Которые еще, на сколько я понял говорят, что должно гореть две задних туманки )))))

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вероятно вышло недопонимание=))))) Я проходил тех осмотр и прошел, т.к данная неисправность не критична. А делал его дядя, который включал поворотники и т.д и смотрел, чтоб все работало, остальное ему до фени. Ну и я решил разобраться с этим вопросом. Проверил лампы, обе на месте и исправны. Проводка наместе. И самое главное, при активации противотуманок, передние загораются и соответствующий значек на панели приборов, а вот задние и не горят и соответствующего значка нет.... Поэтому и решил проверить предохранитель.:D

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
3 часа назад, Vicvulf сказал:

Вероятно вышло недопонимание=))))) Я проходил тех осмотр и прошел, т.к данная неисправность не критична. А делал его дядя, который включал поворотники и т.д и смотрел, чтоб все работало, остальное ему до фени. Ну и я решил разобраться с этим вопросом. Проверил лампы, обе на месте и исправны. Проводка наместе. И самое главное, при активации противотуманок, передние загораются и соответствующий значек на панели приборов, а вот задние и не горят и соответствующего значка нет.... Поэтому и решил проверить предохранитель.:D

Если нет значка на панели, то никакой предохранитель непричем. Если так волнует задняя туманка, то могу починить

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 17.05.2017 at 02:39, Vicvulf сказал:

Вероятно вышло недопонимание=))))) Я проходил тех осмотр и прошел, т.к данная неисправность не критична. А делал его дядя, который включал поворотники и т.д и смотрел, чтоб все работало, остальное ему до фени. Ну и я решил разобраться с этим вопросом. Проверил лампы, обе на месте и исправны. Проводка наместе. И самое главное, при активации противотуманок, передние загораются и соответствующий значек на панели приборов, а вот задние и не горят и соответствующего значка нет.... Поэтому и решил проверить предохранитель.:D

Если не ошибаюсь то передние и задние противотуманки включаются раздельно, может у вас все работает а вы не можете включить. Читайте инструкцию к машине.

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 17.05.2017 at 02:39, Vicvulf сказал:

...задние и не горят и соответствующего значка нет.... Поэтому и решил проверить предохранитель.:D

Предохранитель, скорее всего, не при чем. Когда перегорает лампочка или, как в моем случае, заливало фишку туманки и коротило, то на панели её значёк мигал несколько раз и вырубался, говоря о присутствующей проблеме. Спустя несколько попыток и миганий, у меня так же всё перестало загораться на панели и не горела сама туманка.

Все оказалось оч просто. Нужно было сбросить ошибку клипом или достаточно elm + PyRen с телефона.

Но попробуйте начать с простого, скинуть клемму с аккума.

Изменено пользователем genius101

Поделиться этим сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или авторизуйтесь, чтобы оставить комментарий

Комментарии могут оставлять только зарегистрированные пользователи

Создать аккаунт

Зарегистрировать новый аккаунт в нашем сообществе. Это несложно!

Зарегистрировать новый аккаунт

Войти

Есть аккаунт? Войти.

Войти