zlojscript

Пользователи
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Вхожу в коллектив

About zlojscript

  • Rank
    Новичок

Старые поля

  • Автомобиль
    R 11

Uncategorized

  • Город
    Львов
  1. Наконец то определил в чём проблема. Блок и в правду исправен.(А я уже его вскрыл, перепаял транзистор ) Тут видео снял, первое тут свечка подключена напрямую к катушке вместо распределителя. Как видно искра нормальная. Тут свечка подключена через распределитель. Видно пропуски (особенно вконце видео) и вообще хаотичность. Завтра в любом случае куплю новый бегунок, но старый на вид тоже нормальный. У кого какие идеи?
  2. Поставил новую катушку. Ничего не изменилось двиг троит, искра неравномерная, иногда нормальная, иногда еле заметная. Буду брать блок зажигания : есть возможность взять б/у re256 либо новый, который выше по ссылке но там нету вакуум корректора. Подскажите подойдет ли новый для карбюраторного движка? f2n700 вроде в инжекторном варианте не выпускался, exist.ru выдает что блок подходит него.
  3. Я про 1 искру / 1 раз в секунду для примера привел, чтоб проще понять было суть проблемы. Вы совершенно правы даже на глаз на холостых искра появляется чаще чем 1р/сек. Все провода и свечи тоже заменены. Кстати я тут вспомнил что бегунок при установке на вал имел люфт, хмм.. возможно искра для 3 или 2 цилиндра проскакивает на 1 (порядок работы свечей 1-3-4-2) поскольку контакт бегунка имеет продолговатую форму! Спасибо Вы меня натолкнули на мысль.
  4. Да, крышка и пластмассовая подкладка новая, бегунок почищен до блеска.
  5. Привет всем. у меня проблема с зажиганием. R11 движок F2N 700 только после капремонта. дело в том что на первой свече искра появляется не равномерно. Допустим при некотором числе оборотов искра должна появляться 1 раз в секунду, но у меня иногда искра проскакивает 2-3 раза в секунду. Двиг трясет и первая свечка постоянно черная. Датчик ПКВ новый, катушка по замерам на сопротивление тоже в норме, но заказал новую, завтра должна приехать. Но я все таки думаю что проблема в самом блоке. У меня Renix RE 256 . Нигде нового такого нету , но есть аналог http://www.autopiter.ru/tecdoc/t_detalinfo...mp;SUP_ID=10189 единственное что непонятно - почему нету вакуумника !? Может кто брал себе подскажите, неужели новому "компу" не нужен корректор?