ГосАлександр

Пользователи
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Вхожу в коллектив

About ГосАлександр

  • Rank
    Новичок
  • Birthday 08/24/1974

Информация

  • Пол
    Мужчина

Старые поля

  • Имя
    Александр
  • Автомобиль
    Megane 1.6 At Extrime

Uncategorized

  • Город
    Москва

Recent Profile Visitors

398 profile views
  1. Уважаемые форумцы, Всем большое спасибо за отклики! Честно говоря не ожидал такой быстрой и многочисленной реакции,ещё раз спасибо. Подводя резюме всему написаному: 1. По зпуску (специально для Полковника ) Я делаю всё по мануалу, тока без предварительной активации электроприборов(климата и магнитолы) машина лишь стартер крутит и не заводится..предполагаю, что виновата таже сигналка блокирующая толи движок толи подачу топлива. При включении приборов заводится без проблем. Сигналка толи баракуда, толи както похоже называется, надо дома коробку глянуть, ставилась в салоне и позиционировалась как единствененная не входящая в конфликт с родным имобалайзером и единственная которую можно поставить на саму карточку,т.е. отдельного брилка на неё нет и ставится одновременно с нажатием на кнопку закрытия центрозамка на карточке-ключе (содрали бабла за неё нмеренно.....). 2.По поводу провала скорости на 50-ти, я до этого ездил всё время на механике и не могу понять это нормально или нет...нажимаешь педаль газа, держишь её с одним и тем же (постоянным) усилием, машина ускоряется равномерно, потом на 50-ти перестаёт ускоряться, как будто я педаль газа отпустил....странно, хочиться добавить газу....нормально это или нет для автомата?? 3. С магнитоллой всё ясно(всё штатное в комплектацию входило), надо в сервис и по гарантии менять динамик. Мда.... А что даст звонок на Горячую линию Renault, я так понял что всё равно на сервис диллерский ехать надо?? Всем спасибо, за ответы и внимание!!!! С уважением, Александр
  2. Уважеамые мегавновцы, принимайте нового счастливого обладателя машинки. И сразу с пробле насущных ..... Ну что ж...начнём... Эксплуатация третья неделя, прошёл 850 км. Проблемы: 1. Сигналка, похоже в салоне чёто намудрили... При закрытиие центрозамка не всегда пищит с первого раза, доходило до 3- х нажатий и только после этого возникал сигнал постановки. При запуске движка : вставляем карточку нажимаем на тормоз и на кнопку старт...движёк надрывно пытается завезтись, но увы.... и так почти всегда, зато вставляем карточку, без нажатия тормоза нажимаем старт (включается магнитола и климат) нажимаем тормоз и нажимаем старт и всё заводится...это от сигналки, я так понимаю?? 2. Давим на пидаль газа, обороты 2000-2500, до 50 км/ч ускорение разгона равномерное (ощусщения переключения скоростей автомата практически нет) а на 50 - провал, дожимаешь до 3000 оборотов, ускоряется очень медленно, на 70 снова подхватывает и нормально. Такая же ситуёвина и с горками иногда. Нормально?? 3. Дорогой дилле в Автомире продал машину без кода магнитоллы, неделю у него его выбивал, поставил и тут на тебе, задний левый динамик дрибезжит, толи порван, толи попало что туда... Что посоветуете, к диллеру или в сервис?? Пока собственно всё...парктроник иногда глючить, правда есть вероятность, что это иногда происходит из-за грязи и к технике претензий быть недолжно...мда... Буду рад советам бывалых мегановодов.