BUGAZ

Пользователи
  • Content Count

    297
  • Joined

  • Last visited

Community Reputation

1 Вхожу в коллектив

About BUGAZ

  • Rank
    Знаток
  • Birthday 06/06/1979

Контакты

  • Сайт
    http://
  • ICQ
    0

Информация

  • Пол
    Мужчина

Старые поля

  • Имя
    Константин
  • Автомобиль
    renault scenic-II. 1.5dci K9K 724
  • Город (место жительства)
    Одесса

Uncategorized

  • Город
    Одесса

Recent Profile Visitors

678 profile views
  1. Всем снова привет! нашел причину, которую не мог найти никто. В общем я опять поменял расходомер и нифига не помогло. Я свой расходомер снятый хотел положить в гараже к барохлу которое когда-то менял и увидел там датчик турбины, который я поменял 3 года назад. Мне мастера все говорили что этот датчик либо работает либо нет, третьего не дано. Так вот, поехал на разборку и парняга мне сказал, что этот датчик соляной и он может глючить как угодно. Он принёс мне датчик от нового рено, который типа там по новым технологиям сделан, поставил и блин, машинка поехала хорошо и уже не дергалась! Короче, я поменял компьютер с мультилоком, 2 расходомера, форсы проверял, кучу диагностик и тестов, а причиной было всего-то датчик турбины за 500 гривен. 3 года мучений и никто не мог подумать что этот датчик подвисает просто. Фото датчика не могу сюда залить пишет там типа размер большой.... Он находится как раз рядом с расходомером.
  2. В общем, ситуация. Дал пилюлей ей хорошо, вроде пока всё гуд. иногда подёргивает но меньше. Но у меня такое было, и хватило на полторы недели. воздух везде смотрели всё чисто. У меня если бы был сажевый фильтр, яб грешил на него. а так..... катализатор у меня пробивали 4 года назад.
  3. вот егр сегодня смотрели, чистили. Всё норм. а результата нет. дергается(( По показанием в ходу показало воздух меньше чем топливо. но почему и где воздух не доходит не понятно. Турьину не снимал но она работает норм и заслонки все работают норм. яж говорю, метомарфоза....
  4. Все форсунки проверяли. они тут не при чем. Расходомер откл и форсунка не льёт?
  5. Полностью всё перепроверили, никаких отверстий, трещин. При подключенном расходомере машина так-же плавно дергается при резком наборе скорости. бывает что пропадает эта фигня и машина лётает отлично. Но чаще дергается. Так-что причина не та, ищем дальше. Бывают датчики какие-то для набора скорости?
  6. Никаких ошибок не выдаёт вообще. Я не шарю, но подключают комп и смотрят. И смотрели на ходу и просто стоячую. Ошибок нет, единственное что увидели это разницу при наборе скорости воздуха и подачи. У нас в Одессе не много мастеров толковых по реношкам. Мою машину смотрел не плохой электрик и человек которого вся одесса знает по реношкам. Он по моторам и ходовик. Ездил к другим и объяснял причину и что делал, они разводят руками, или говорят тоже что и те двое говорят. На реноцентр ехать не хочу, там без штанов оставят и причину будут искать методом тыка тоже. Одесса не Москва )) В нашей деревне мало толковых)
  7. Он будет делать всё, что я скажу, так как я плачу деньги. Никто из мастеров не могут понять проблему и предлагают смотреть методом тыка. Начал я с проверки форсунок и закончил заменой компа! (к стате поменял комп и 2 недели машина лЁтала, но потом опять началось). По этому и спрашиваю тут, может кто знает в чем трабл и было такое у него. Разберёт, просмотрит тщательно. Да, 400 000. работала на фирме в Бельгии. По докам масло менялось там чётко на сервере, ездили аккуратно. Это странно, но масло не берёт, а только бывает выброс. И-то только когда даю пилюлей. От замены до замены доливаю максимум литр. Владею 7 лет ей. Турбу проверяли. По показанию компа при езде, работает хорошо.
  8. Звонил мастеру, говорит что такое возможно, но есть некоторые но. В общем постараюсь на след недели загнать машину и он будет всё просматривать на предмет уход воздуха. Машинка моя прошла 400 000 и там много где масло газами пробивает. Может и там пробито уже где-то. Спасибо. Потом отпишусь.
  9. Понял, спасибо! Тогда почему без расходомера не утекает? Смотрели, сказали что воздух и топливо идут в разнобой, а без расходомера всё синхронно! Буду на след недели на сто, попрошу чтоб просмотрел.
  10. Ок, я на днях подъеду к мастеру скажу ему чтоб проверил этот вариант. Просто я не могу понять в чем там и где не герметично может быть. Педаль в пол, турба нагоняет воздух, топливо идёт как надо, а машина будь-то сбрасывает обороты и опять поднимает. Это больше на топливо похоже. А что такое ГБЦ ??
  11. Я ставил другой расходомер, результат оказался тот-же! Значит это не в нём причина, логично? Не герметичность впускного тракта, это как и что именно??
  12. Рено 1.5 дидель 2005. Реально кто скажет настоящую проблему и я её решу, с меня по почте бутылка Виски!!! Значит так - при нажатии газа начинает дёргаться и набирать скорость рывками. Такое уже 3 года. Бывает нормально, но 80% езды именно такой. Если плавно давить то набирает без рывков. Но это не езда! Проверял форсы, менял компьютер, никакого результата. А комп ничего не показывает. А вот теперь самое смешное - как только отключаешь расходомер, всё нормально набирает, а как включаю его то опять дергается. Поменял расходомер, не помогло))) А вот теперь вопрос, что за хрень?! никто понять не может. Что не даёт набирать скорость и почему расходомер к этому причастен? Давлю на педаль в полик, начинается плавное дёрганье, то-есть как будь-то лодка раскачивается. Плавно нажимаю то медленно но набирает скорость. При езде подключали комп и всё норм, но единственное показало не равномерно подача воздуха и топлива. При отключении расходомера показывало подачу одинаково.
  13. а как его проверить? это реально возможно?
  14. выбили мне катализатор, почистили егр (он был и так нормальный), поменял топливный фильтр. Скажу честно, изменений ноль! как ехала, так и едет. То-есть почему она тогда не ехала не выяснили. Нашли одну ошибку когда ехал по трассе 125-130 км. 2 раза был сигнал и лампочка стоп загаралась, клип показал недостаточно топлива. Поэтому сразу фильтр и поменял. Не понимаю что с машиной... иногда едет отлично, а чаше едит так что хочется выйти и пенка сзади дать!!! Самое непонятное машина едет супер, заглушил двигло, через минуту запустил и всё, машина не едит нормально. И клип показывает что всё в норме.....