demisc

Пользователи
  • Content Count

    114
  • Joined

  • Last visited

Community Reputation

5 Вхожу в коллектив

About demisc

  • Rank
    Активный участник
  • Birthday 09/24/1962

Контакты

  • Сайт
    http://
  • ICQ
    216574005

Информация

  • Пол
    Мужчина
  • Интересы
    Музыка, сборка ламповых гитарных усилителей, пивоварение( технолог )

Старые поля

  • Имя
    Сергей
  • Телефон
    89042067451
  • Автомобиль
    Renault Megane Scenic2
  • Город (место жительства)
    Воркута

Uncategorized

  • Город
    Воркута

Recent Profile Visitors

718 profile views
  1. Да, который под дальним светом. Вот и нужно узнать- где пропадает, где рыть?
  2. Я пошевеливал проводочки осторожно, пинцетом, на фишке жгута - появлялось свечение, вот поэтому я ищу распиновку. На индикаторе видны вертикальные, так сказать, блоки, из которых он состоит. У меня пропадает 4 й слева блок.
  3. Друзья, есть у кого информация по распиновке правого ( красного ) разъёма? Панель без навигации, только время и температура. На левом дисплее пропадает свечение блока из четырёх буквочек- две на верхней строке и две прямо под ними.
  4. Кстати, дороги идут на вертикальный блок на плате. Я не знаю, как он называется, но не в этом суть. 1й и 3й нижние. Сейчас не припомню, какой от муфты а какой от птф. Позже фото выложу.
  5. У меня была подобная ситуация. Не вдаваясь в подробности поиска причины, скажу, снимал плату предов и реле под капотом. Для начала скажу- прежде, чем заниматься ремонтом платы были проверены пред, работоспособность муфты, путем подачи на ее контакт серого 12-ти контактного разьема ( 5й, толстый провод) 12 вольт. Выпаивал два реле- МУФТЫ КОНДЕЯ и ПТФ(они рядом на фото) У меня еще и ПТФ-ки перестали работать, кстати. Под релюхами коррозия " съела" кусочки тонких дорожек питания этих релюшек. Сразу скажу, визуально ничего не проследить куда они идут по причине того, что дороги с верхней стороны платы как раз под реле. Я сначала пытался мультиком вызвонить это дело. Но по понятным причинам ни с одним контактом они не звонились. Поэтому пришлось выпаивать.
  6. Спасибо, завтра посмотрю.
  7. Друзья, помогите найти этот датчик. Не могу найти, как ни смешно. Вроде, под термостатом. Но его там нет. S34.pdf
  8. Спасибо, проверю- отпишусь. Сейчас пока нет возможности.
  9. Не знаю, проверил Пиреном- фары включены.
  10. Нет, никуда не отдавал. Лазил Пиреном, у меня в конфиге указано «С» Пробовал переключить на «БЕЗ», потом обратно на «С»- ничего не изменилось. Так и не горят. Пойду ещё перепроверю.
  11. От разъёма на БЗК до фар- проводка и разъёмы в норме. Вынимал разъём, подавал 12 вольт на 7,8 выводы - фары загораются. Соединения разъёма с платой и предохранителя с платой проверены. До контактной площадки реле на плате. Реле рабочее, проверил.
  12. Вобщем, ничего не получается пока. От разьёма БЗК все нормально, даже раньше -от преда.
  13. Не бывает, конечно. Сегодня поставлю лампы и отпишусь. Насколько я помню масса в разъёме звониться с массой лонжерона.
  14. Вообще надо поставить лампочки и проверить, как бы не забавно это звучало.
  15. С преда идет на Норм. Разомкнутый контакт реле ( что рядом с релюшечкой муфты компр-ра ) Реле в норме, проверил на плате, контакт - рабочий тоже. Вот плата...