HOBITBY

Пользователи
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Вхожу в коллектив

About HOBITBY

  • Rank
    Новичок

Старые поля

  • Имя
    HOBIT
  • Телефон
    +375336155556
  • Автомобиль
    Renault Laguna 1 1.9 dCI
  • Город (место жительства)
    Мозырь

Uncategorized

  • Город
    Мозырь

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Была проблема датчика положения коленвала. Заменив данный датчик прямо на рынке, авто заработало. Всё отлично. Всем на заметку !
  2. Добрый день у меня автомобиль Renault Laguna I, 2000 г.в., 1.9 dCI, 107 л.с., двигатель F9Q. (B56, 556) (B56W). Имеется ABS.Всё было отлично но иногда пропадали тормоза, сейчас их практически нет. Тормоза есть, но не такие эффективные (тормозит но не сильно, резкого торможения нет), при неоднократных нажатиях (2-4 раз) педаль тормоза как бы накачивается, при этом уменьшается ход педали.Вообще педаль, а точнее ход педали давно изменился, педаль стала иметь малых ход, при нажатии ниже не идёт как бы что то мешает.Проверил вакуумный усилитель работает (накачал при не работающем двигателе, после при удержании педали тормоза завёл двигатель, педаль тормоза опустилась) вакуумный усилитель разряжается т.е. функционирует. Проверил вакуумный шланг рабочий, клапан тоже рабочий (воздух идёт только в одном направлении).Проверил вакуумный насос, он работает всасывает воздух, создавая вакуум. Крышка в бачке для тормозной жидкости нормальная без трещин, трубки и суппорта сухие, утечки тормозной жидкости нет.Правда старая тормозная жидкость была мутная, иной раз имелись какие то маленькие хлопья !!! Сейчас тормозная жидкость чистая равносильно "слеза младенца".Саму тормозную жидкость менял на днях путем замещения под давлением.Но тормоза не появились.Что еще можно проверить, имеются ли датчики которые регулируют работу вакуума или насоса ? Где находятся данные датчики и как проверить ?
  3. RENAULT LAGUNA 1.9 dCI (B56 107 л.с.) 2000 г.в., глохнет на холостом.Заводится авто отлично, еду (3-20 км), всё хорошо. Переключаю на нейтральную передачу авто глохнет. Завожу, завожу, без полезно. Жду 15-40 минут, завожу, о чудо завелась. Еду.И так каждый день.Вывод: Завожу, еду, нейтральная передача, глохну, жду 15-40 минут, опять заводится. Не знаю что и делать. ПОМОГИТЕ !