Михаил47

Пользователи
  • Posts

    14
  • Joined

  • Last visited

Старые поля

  • Автомобиль
    рено лагуна 3
  • Город (место жительства)
    СПб

Uncategorized

  • Город
    СПб

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

Михаил47's Achievements

Новичок

Новичок (1/8)

0

Reputation

  1. Да это прям загадка для нас и мастеров из сервиса. Он завелся в начале и почти сразу выдал ошибку, после чего начались проблемы. Возможно что то в ЭБУ было на подходе и стечение обстоятельств.
  2. Да, к сожалению до вас мы не доехали. Реально непонятно как это могло произойти. ЭБУ АКПП не отдали, но на подмену дали другой ЭБУ
  3. Итог: Замена блока АКПП!!! Сразу не заметил что в ходе комп диагностики не выдал блок АКПП . Всем спасибо за советы .Цена вопроса 15000р
  4. Итог: Замена блока АКПП!!! Сразу не заметил что в ходе комп диагностики не выдал блок АКПП . Всем спасибо за советы .Цена вопроса 15000р
  5. да у меня он там же, только увы все пластины целые и питание в норме
  6. на дисплее вообще ничего не отображается , это раз и второе это то что при проверке блоков комп диагностикой лаунчем не увидел блок акпп! хотя я не могу утверждать что лаунч вообще может читать этот блок в принципе . конечно если это так то и нет связи с мозгом акпп тогда в этом и проблема вероятно. если вы про маленькую коробочку сбоку акб, то пред целый и питание на нем есть, 4 силовых контакта целие и то же питание есть. там вроде все четко и понятно
  7. В общем погрузили машину на эвакуатор и отправили в сервис так и не разобравшись. Что выяснили : машина заводится напрямую со стартера , но при этом акпп не переключить она заблокирована. попытались разблокировать механически, идут сильные толчки. И тут осенило при проверке блоков на диагностике не видели блока АКПП....может просто с ним нет связи и поэтому он не запускает с кнопки. Пред на акпп целый и питание есть. короче как починят расскажу в чем был сыр бор))
  8. Спасибо. Сейчас еду разбираться с ней отпишусь. Но помню что в бзк все преды проверял на всякий случай
  9. на втягивающем перемыкал толстые контакты и ротор начал вращать. Массу я все таки то же гляну вдруг там что. там есть еще блочек на акб с боку , есть смысл туда смотреть, я так понял по схеме там есть пред на стартер!? но питание на стартер есть я проверял нагрузочной лампочкой
  10. неужели распечатка блока предов может так нагло врать?)))проверю этот момент спасибо за совет! на втягивающее приходит постоянный плюс на толстый провод и если перемкнуть 2 контакта , втягивающее пашет. на тонкий нет питания от кнопки увы
  11. Артем спасибо вам за интересную мысль, неужели замкнутый акб так влияет на запуск, т.к. фары горят т.е. по питанию все норм.... чуть позже поеду в гараж попробую. Есть смысл смотреть еще какие нибудь реле или преды , если тема с подменой акб не получиться?
  12. Артем добрый вечер!) Проблема: автомобиль перестал запускаться с кнопки! Автомобиль Лагуна 3 с дизельным M9R мотором. Суть дела: была необходимость в съеме минусовой клеммы с АКБ, что бы не сел аккумулятор после длительного отъезда. По приезду были подключены не 2 клеммы на минусе а одна(одну забыл подсоединить). Машина завелась , загорелось много ламп на табло и она заглохла. В панике вспомнил про вторую клемму, подсоединил, но теперь она не запускается с кнопки вообще. Т.е. вставляю карточку загораются лампочки, нажимаю кнопку старт и слышу щелчок с блока предов и реле в салоне под рулем, но стартер не крутит. Что проверили: на сигнальный провод на стартер плюс не приходит при нажатии на кнопку старт. Подключили Лаунч , ошибок по блокам нет , иммобилайзер дает разрешение на запуск, карточка прочитана. Предохранитель F19 ,про который все пишут , так же проверил питание и целостность. дальше темный лес, куда смотреть и что проверить может подскажите? схемы сейчас нашел скачал но с вашей помощью и опытом однозначно быстрей разберусь. Заранее спасибо
  13. Доброго времени уважаемые Лагуноводы и просто спецы!) Автомобиль Лагуна 3 с дизельным M9R мотором. Суть дела: была необходимость в съеме минусовой клеммы с АКБ, что бы не сел аккумулятор после длительного отъезда. По приезду были подключены не 2 клеммы на минусе а одна(одну забыл подсоединить). Машина завелась , загорелось много ламп на табло и она заглохла. В панике вспомнил про вторую клемму, подсоединил, но теперь она не запускается с кнопки вообще. Т.е. вставляю карточку загораются лампочки, нажимаю кнопку старт и слышу щелчок с блока предов и реле в салоне под рулем, но стартер не крутит. Что проверили: на сигнальный провод на стартер плюс не приходит при нажатии на кнопку старт. Подключили Лаунч , ошибок по блокам нет , иммобилайзер дает разрешение на запуск, карточка прочитана. Предохранитель F19 ,про который все пишут , так же проверил питание и целостность. дальше темный лес, куда смотреть и что проверить может подскажите? схемы сейчас нашел скачал но с вашей помощью и опытом однозначно быстрей разберусь. Заранее спасибо