Rafas

Пользователи
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

2 Вхожу в коллектив

About Rafas

  • Rank
    Новичок

Информация

  • Пол
    Мужчина

Старые поля

  • Имя
    Gra
  • Телефон
    37066612312
  • Автомобиль
    Talisman
  • Город (место жительства)
    Каунас, Литва

Uncategorized

  • Город
    Каунас

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Это скрин Пирена Ddt Mode, практически то же самое что и в Ддт, модуль USM, экран Lights, Lights Configuration
  2. Когда в экране "Ecu Configuration Part I" пытаюсь поставить Premium amplifier Fitted DDT4All пишет вот такое: 17:31:26.861;712;10 03;50 03 00 32 01 F4 17:31:26.957;712;2E2111202841A0;7F2E22;NR: Conditions Not Correct Or Request Sequence Error Это проблема ЕЛМа или что?
  3. Здраствуйте. Наигрался. Выключил усилитель (поставил Premium amplifier - No fitted), установка звука мотора восстановилась. Но теперь немогу обратно включить, чтоб было Fitted Пробовал Клипом конфигурировать, но тоже не включаеться. Сделал инициализацию радио блока клипом, после этого перестал работать Мультисенс джойстик и touchscreen нереагирует на прикосновения. Экран работает. Может кто сталкивался с таким?
  4. Здраствуйте.Незнаю, правильно ли всё сделал, но всетаки - куда выложить дамп (или то что получилось)?
  5. Никогда несливал дамп. Подскажите как это сделать. При помощи ELM или Clip'a?
  6. HardReset - просто нажать на кнопку в ДДТ и всё? Или ещё что то сделать надо, перезагрузку и т. п.?
  7. Это случилось после апдейта на 7 версию. Официалы несделали правильную конфигурацию, но тогда настройка звука менялась. Проблема была с отображением Мультисенс на приборке (непоказывало), и после длитель ной стоянки (больше 30 минут где то) сбрасывался установленый режим (скажем Neutral) в Comfort. Это я исправил, но после этого перестала меняться установка звука мотора. Причём, в реальности когда включаю режим Sport, слышу изменившийся звук, хотя в настройках стоит Neutral. В других режимах неулавливаю разницы. Может только отображение глючит.
  8. Да, ESE активировано, Premium amplifier Fitted. HardReset из ДДТ неделал, только Key reset и потом долгое нажатие на кнопку включения. Акумулятор тоже отключал. HardReset из ДДТ неиспортит весь конфиг?
  9. Добрый вечер. Может подскажете. В Мультисенсе на всех режимах перестал меняться звук мотора. Во всех режимах стоит Neutral. Когда пробую поменять скажем на Sport, красная точка переставляется (типо - поменял), но выхожу из этого пункта - опять стоит Neutral. B ddt4all RadNav v3 пробовал разные комбинацыи ESE SOUND ACTIVATION - непомогает. Может не там копаю? Наведите, пожалуйста на путь правильный!