Search the Community

Showing results for tags 'Круиз'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Автомобили Рено
    • Мир Рено
    • Задай вопрос Renault
    • Общие вопросы
    • Эксплуатация
    • Опросы
  • Партнёры
    • Партнеры в Москве
    • Партнеры в Питере
    • Партнеры в Пскове
    • Партнеры в Башкортостане
    • Партнеры в Саратове
    • Партнеры в Воронеже
    • Клубы Рено
    • Скидки для членов клуба
    • Партнерство приостановлено
  • Рандеву
  • Общение
  • Куплю/продам
  • RenaMAX
  • Опросы

Calendars

  • Основной календарь

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Интересы


Имя


Телефон


Автомобиль


Город (место жительства)


Город

Found 2 results

  1. История такая, поменял коробку TL4 на своем гранде с 836 двигатель с 027 на 056, отличаются они передаточными числами, после замены перестал работать круиз, точнее работает но только на третьей передаче, есть какие-нибудь мысли что с этим делать, явно надо что-то менять в настройках, но боюсь это слишком глубоко. Некоторые здесь уже в курсе моей проблемы)) предварительный вердикт был такой: меняй коробку на родную. Но честно говоря уже жалко потраченных сил и денег, но кроме того мне реально нравиться как едет машина с этой коробкой.
  2. Всем доброго времени суток)) Неделю назад приобрел второго сценика, горел чек, диагностика показала смерть датчика температуры выхлопных газов на турбине (его замена целая эпопея, кому интересно могу рассказать). Естественно круиз не работал, не сильно переживал так как знал что после устранения чека все должно заработать...... Но..... После замены чек пропал, сервис погас. Но круиз так и не заработал. Поехал на clip там сказали что активных ошибок нет и все в норме..... Но круиз не работает. При включении его поворотным тумблером на рулевой колонке (круиз/огранечитель) на приборке индикация появляется! Но на кнопки на руле никакой реакции ((( Шо делать...?