Search the Community

Showing results for tags 'странная работа'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Автомобили Рено
    • Мир Рено
    • Задай вопрос Renault
    • Общие вопросы
    • Эксплуатация
    • Опросы
  • Партнёры
    • Партнеры в Москве
    • Партнеры в Питере
    • Партнеры в Пскове
    • Партнеры в Башкортостане
    • Партнеры в Саратове
    • Партнеры в Воронеже
    • Клубы Рено
    • Скидки для членов клуба
    • Партнерство приостановлено
  • Рандеву
  • Общение
  • Куплю/продам
  • RenaMAX
  • Опросы

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Интересы


Имя


Телефон


Автомобиль


Город (место жительства)


Город

Found 1 result

  1. Зимой, когда были сильные морозы супруга попробовала завести машину, у нее не получилась с первого раза, больше не мучила, а я тогда как раз уехал. Когда приехал, машину завел, но обнаружил, что вентилятор как-то странно работает, то работает нормально, то молчит, то включится на максимальной скорости. В просторах интернета везде пишут, что это силовой модуль управления вентилятором. Не резистор, как его иногда ошибочно называют, а именно силовой модуль. Резистор стоит в машинах с ручным управлением, а у меня климат, там силовой модуль. Разобрал панель, снял бардачок, добрался до этого модуля. Замерил напряжения на нем, на входе стабильные 12В, управления работает, а вот на выходе то так, то эдак. Короче, точно модуль накрылся. Опять же, с простов интернета узнал, что можно попробовать перепаять управляющий транзистор. Купил транзистор, опять все разобрал, перепаял. Блок стал работать в 2-х режимах, (включено на максимум)/выключено. Включено на максимум срабатывает в любом режиме, кроме выключенного, т.е. если хоть одна секция на индикаторе горит, вентилятор крутится с максимальной скоростью. Проштудировав интернет нашел, что скорее всего, когда паял, чего-то там дополнительно перегрел и сжег. Нужен новый блок. Оригинальный дорогой, Валео тоже не дешев. Нашел Polcar. Вроде как они поставляют эти самые блоки Валео, а те уже ставя свое клеймо продают как свои. Правда, у них есть два номера 2315KST3 и 2315KST3X. Чем отличаются, я так и не понял, но с буквой Х обычно чуть дороже. Заказал его. Вчера мне наконец привезли этот модуль. Обратил внимание, что радиатор не выглядит новым, только что с конвейера. Такое впечатление, что это "поюзаный". Может быть, модуль восстановленный на производстве, не знаю. Но решил попробовать установить. Кстати, на блоке уже стоит клеймо Валео, есть бумажная наклейка, как и на моем с номером Валео. На обоих на пластике выдавлено Made in France. Но вот на моем на бумажке еще мелко написано Made in China Вот, в целом, и все отличия. Установил, включил зажигание, проверил в разных режимах - все работает. Собрал, завел двигатель попробовал разные режимы - все ОК, поехал домой (был на даче). По дороге обратил внимание, что вентилятора совсем не слышу, выключил музыку - не слышу, попробовал увеличить обдув - не работает! Приехал домой, уже стоя на месте, но с заведенным двигателем пробую, из 8-ми ступеней работают лишь первые 4, дальше обороты не увеличиваются, потом и 4-я ступень отказалась работать. Заглушил двигатель, включил зажигание - все работает нормально! Завел, вроде как заработало. Заглушил и ушел. Сегодня утром, сначала попробовал вентилятор - работает нормально. Потом завел двигатель, вроде как все ОК. Поехал на работу. Через какое-то время пробую вентилятор - опять как вчера, работает только на минимальных ступенях. По приезду на работу, глушу двигатель, включаю зажигание - опять все ОК. Через пару часов пробую опять, включаю интенсивный режим обдува лобового, вентилятор раскручивается. Правда, помню раньше, как на индикаторе зажигалась новая ступень, так и вентилятор сразу же прибавлял обороты, а сейчас индикатор и вентилятор как-то не согласованно работают, но обороты добавляются. Завожу двигатель, электроника не хочет выставлять обороты на максимум, поэтому вручную довожу их до максимума, вентилятор сначала раскрутился, а потом, через секунд 10 начал потихоньку снижать обороты. Пробую вручную снизить - слушается, а как поднимаю, доходит до какого-то уровня и дальше не поднимает. Понимаю, что придется опять все разбирать. Но хотелось бы понять, в чем дело или хотя бы обозначить круг проблем. Клипа нет, да и не думаю, что тут он нужен, есть тестер. Разберу, попробую замерить напряжения во всех режимах, с заведенным двигателем и с заглушеным. Но дальше-то что? Сначала думал, может модуль бракованный, но ведь он работает при заглушенном двигателе нормально. Что смотреть, что проверять? Напряжение питания, управляющее напряжение, напряжение на выходе на вентилятор. Возможно ли, что модуль выдает напряжение нормально, а это сам вентилятор дурит? Но почему тогда при просто включенном зажигании он нормально работает. И почему, если заглушить и завести вновь, сначала все ОК, а потом дурить начинает?