Search the Community

Showing results for tags 'что делать'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Автомобили Рено
    • Мир Рено
    • Задай вопрос Renault
    • Общие вопросы
    • Эксплуатация
    • Опросы
  • Партнёры
    • Партнеры в Москве
    • Партнеры в Питере
    • Партнеры в Пскове
    • Партнеры в Башкортостане
    • Партнеры в Саратове
    • Партнеры в Воронеже
    • Клубы Рено
    • Скидки для членов клуба
    • Партнерство приостановлено
  • Рандеву
  • Общение
  • Куплю/продам
  • RenaMAX
  • Опросы

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Сайт


ICQ


Yahoo


Jabber


Skype


Интересы


Имя


Телефон


Автомобиль


Город (место жительства)


Город

Found 4 results

  1. Ребят помогайте .может у кого то была такая проблема.машина глохнет во время движения,через секунду опять заводится.проверил катушку ,заменил бронепровода.куда дальше лезть хз.
  2. Все было хорошо и я поехала поменять масло и фильтры т.к. машину взяла бу. Этой первая машина и я плохо разбираюсь, пожалуйста сразу простите. После замены масел и фильтров я выехала из сервиса и увидела, что у меня горит такая вот кнопка: Активированы свечи накаливания+Индикатор неисправности в электронных систем авто или наличие воды в дизтопливе - у меня это одна кнопка. Может кто знает что это может быть? Может при замене фильтров или масла мастер что-то "задел" ? Когда меняли топливный фильтр, то со старого фильтра сняли индикатор электрический какой то(сенсор вроде мастер сказал) и прикрепили к новому фильтру...может при этой процедуре что-то не так пошло? Всем огромное спасибо за помощь! Прикрепляю фото индикатора
  3. На панели все загорается. Стартер не крутит, а втягивающая щелкает.
  4. возникла вот такая проблемка. зимой ездил на программе автоматического режима с выставленной температурой +27, но вот пришло потепление и выставил температуру +22, но после заводки авто с автозапуска температура сама возвращается на +27. в чем может быть проблема, глюки климатконтроля? И вот еще один вопросик, может кто менял поводки дворников под штирь на кручок, если да то где такие можно купить?